fossasia/kniteditor

View on GitHub
dev-requirements.txt

Summary

Maintainability
Test Coverage
#
# This file is autogenerated by pip-compile
# To update, run:
#
#    pip-compile --output-file dev-requirements.txt dev-requirements.in
#
click==6.6                # via pip-tools
first==2.0.1              # via pip-tools
pip-tools==1.6.5
six==1.10.0               # via pip-tools
pep8==1.7.0
sphinx-pypi-upload3==0.2.2