goldsborough/ecstasy

View on GitHub
requirements.txt

Summary

Maintainability
Test Coverage
enum34==1.0.4
unittest2==1.1.0
python-coveralls==2.5.0
twine==1.3.1