viniciuschiele/flask-apscheduler

View on GitHub
requirements.txt

Summary

Maintainability
Test Coverage
flask>=0.10.1
apscheduler>=3.2.0,<4.0.0
python-dateutil>=2.4.2