lib/watir-webdriver.rb

Summary

Maintainability
A
0 mins
Test Coverage
require 'watir'
warn Kernel.caller.first + ': `require "watir-webdriver"` is deprecated. Please, use `require "watir"`.'