internetvideogamelibrary/internetvideogamelibrary-website

View on GitHub
Gemfile.lock

Summary

Maintainability
Test Coverage

CSRF vulnerability in OmniAuth's request phase
Open

    omniauth (1.9.1)
Severity: Critical
Found in Gemfile.lock by bundler-audit

Advisory: CVE-2015-9284

Criticality: High

URL: https://github.com/omniauth/omniauth/pull/809

Solution: remove or disable this gem until a patch is available!

There are no issues that match your filters.

Category
Status